MozillaZine

Reply with template missing

User Help for Mozilla Thunderbird
mark_3807054
 
Posts: 2
Joined: November 20th, 2015, 6:13 am

Post Posted November 20th, 2015, 6:44 am

Hello,
I'm using version 38.3.0 and have "reply with template" available under "filter rules" then "perform these actions".

I'm trying to set up another PC using version 38.3.0 and "reply with template" is missing.

I wish to use this function for annual leave purposes.

Is there a fix for this?

Kind regards,

Mark

LIMPET235
Moderator

User avatar
 
Posts: 37721
Joined: October 19th, 2007, 1:53 am
Location: The South Coast of N.S.W. Oz.

Post Posted November 20th, 2015, 6:53 am

Moving to Thunderbird Support...
Ancient Amateur Astronomer
Win-7-HP/IntelĀ® DualCore-2.0GHz/500G HDD/4 Gig Ram/550Watt PSU/350WattUPS/Firefox-20.0-56.0.1-57.0/T-bird-2.0.0.24/SnagIt-v10.0.1/MWP-7.11.0.
RadioYachting.
(Always choose the "Custom" Install.)

Eckard

User avatar
 
Posts: 1277
Joined: September 5th, 2011, 8:17 am
Location: Paris (not TX)

Post Posted November 20th, 2015, 4:54 pm

mark_3807054 wrote:I'm trying to set up another PC using version 38.3.0 and "reply with template" is missing.

Did you already create a template in that account on the other PC ?
The "reply with template" option won't be available unless you save at least one message as a template.

mark_3807054
 
Posts: 2
Joined: November 20th, 2015, 6:13 am

Post Posted November 21st, 2015, 6:16 am

Hi Eckard,
I already had a reply template set up on the other PC.
Mark

Return to Thunderbird Support


Who is online

Users browsing this forum: No registered users and 2 guests